Page 6 of 6 FirstFirst ... 456
Results 51 to 55 of 55

Thread: New WiiKey2 Installed & 4.1U

  1. #51
    Junior Member
    Join Date
    Sep 2009
    Posts
    36
    Thanks
    1
    Thanked 0 Times in 0 Posts
    any1 have any ideas at all?

  2. #52
    Junior Member
    Join Date
    Sep 2009
    Posts
    36
    Thanks
    1
    Thanked 0 Times in 0 Posts
    does this mean you 2 have given up on me? :P.

  3. #53
    Retired WiiHacks Staff Tealc's Avatar
    Join Date
    May 2009
    Location
    Sunny Wales, UK
    Posts
    7,152
    Thanks
    502
    Thanked 4,104 Times in 2,453 Posts
    Blog Entries
    1
    I'm really not the best person to advise on cIOSCORP issues. Still your particular issue is a strange one.
    Not really doing much Wii stuff these days.

  4. #54
    Junior Member
    Join Date
    Sep 2009
    Posts
    36
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Ya it's just weird because I've never installed cioscorp before.

  5. #55
    Retired WiiHacks Staff Tealc's Avatar
    Join Date
    May 2009
    Location
    Sunny Wales, UK
    Posts
    7,152
    Thanks
    502
    Thanked 4,104 Times in 2,453 Posts
    Blog Entries
    1
    Well something nasty is on your Wii and it's proving very difficult to eradicate. Did you try the latest hackmii installer, think it's beta 6 now.
    Not really doing much Wii stuff these days.

Page 6 of 6 FirstFirst ... 456

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •