Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Usb loader

  1. #11
    New Member
    Join Date
    May 2011
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    What? Can somebody please link me how to do it then?

  2. #12
    Member
    Join Date
    Jun 2010
    Posts
    2,816
    Thanks
    273
    Thanked 779 Times in 591 Posts
    Quote Originally Posted by Megachef View Post
    What? Can somebody please link me how to do it then?
    read it here


  3. #13
    New Member
    Join Date
    May 2011
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    trying to install USB LOADER GX in wad manager 1.4 and i get this error, (rev -2011) is it something wrong with wad manger?

  4. #14
    Member
    Join Date
    Jun 2010
    Posts
    2,816
    Thanks
    273
    Thanked 779 Times in 591 Posts
    something wrong with search on your end? Doesn't work for you? Get Wad Manager v1.7
    2011:
    Installation Error: Most likely installed incorrect or out of date cIOS.
    Q. I can't install any IOS, I keep getting an error. How do I fix this?
    A.Use this guide to fakesign(trucha) ios36 then use it to install other ios or install ios249 then use 249 to install other ios.(.wads)


Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •