Results 1 to 7 of 7

Thread: 10 Minute Solution

  1. #1
    New Member
    Join Date
    Nov 2009
    Posts
    20
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Unhappy 10 Minute Solution

    Hi folks I've just got a copy of 10 minute solution put it on my HDD and I can't get my balance board to work with it does anybody have a solution. My wii is softmod?Thanx.

  2. #2
    Retired WiiHacks Staff peire's Avatar
    Join Date
    Sep 2010
    Location
    England,Liverpool (land of the scousers)
    Posts
    6,675
    Thanks
    981
    Thanked 1,378 Times in 1,137 Posts
    Blog Entries
    10
    what cios you loading the game with?
    thanks to bmarlo for this signature


  3. #3
    New Member
    Join Date
    Nov 2009
    Posts
    20
    Thanks
    1
    Thanked 0 Times in 0 Posts
    68d 249 is what comes on screen as my hdd loads up. (Have you moved my thread if so where is it and why . I'm new to this site this is my first post.)

  4. #4
    Retired WiiHacks Staff peire's Avatar
    Join Date
    Sep 2010
    Location
    England,Liverpool (land of the scousers)
    Posts
    6,675
    Thanks
    981
    Thanked 1,378 Times in 1,137 Posts
    Blog Entries
    10
    yes moved thread to newbie section you posted in the lounge?

    go into your loader settings and change the cios try 223mload
    thanks to bmarlo for this signature


  5. #5
    New Member
    Join Date
    Nov 2009
    Posts
    20
    Thanks
    1
    Thanked 0 Times in 0 Posts
    223mload didn't work, it knows the boards there if I stand on it as it is calibrating it asks me to step off the board. I've just been into the wii fit program and it calibrated straight away. Help!

  6. #6
    Senior Member
    Retired WiiHacks Staff
    narse1979's Avatar
    Join Date
    Mar 2010
    Location
    Southern Fairy Land
    Posts
    7,489
    Thanks
    826
    Thanked 1,775 Times in 1,371 Posts
    Blog Entries
    7
    Quote Originally Posted by Brian57 View Post
    68d 249 is what comes on screen as my hdd loads up. (Have you moved my thread if so where is it and why . I'm new to this site this is my first post.)
    You are posting in it lol


  7. #7
    New Member
    Join Date
    Nov 2009
    Posts
    20
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by narse1979 View Post
    You are posting in it lol
    Yes I know where it is now but it was not here originally!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •