Results 1 to 3 of 3

Thread: Configurable USB Loader v60 problem, can't change THEME, please help, thanks.

  1. #1
    New Member
    Join Date
    Nov 2010
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Us Configurable USB Loader v60 problem, can't change THEME, please help, thanks.

    i was able to mod my first wii no problem, and even got the cover art to display, but i am stuck at trying to change the theme to simpsons from the default wiihacks v3. I have teh configurable usb loader v60 and must be doing something wrong, becuase it wont change even though i select Simpsons under the Global Options one, and i am opening both config.txt and theme.txt and modifying and replacing both, still no simpsons theme, what am i doing wrong? thanks.

  2. #2
    Member WhiteShad0wX's Avatar
    Join Date
    Jun 2010
    Location
    I'm right here
    Posts
    1,615
    Thanks
    274
    Thanked 319 Times in 290 Posts
    once you changed the theme in the loader, did you save the settings?
    or is the simpsons theme not even showing up in the background?
    See the Thanks button over there?
    <================================= Click it

  3. #3
    New Member
    Join Date
    Nov 2010
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    ok, yeah, it was NOT saving the settings for me, when i checked them in wordpad it still had old info, so i messed with it and it works now, thanks.

    On another note on the same page there is an option for usb or sd card and partition Fat32 or NTFS etc. are these refering to the location of the themes?
    Last edited by performanceisland; 12-16-2010 at 01:47 PM.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •