Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: cIOSX rev19 with base 37 and wad manager

  1. #11
    New Member
    Join Date
    Jun 2010
    Posts
    56
    Thanks
    30
    Thanked 0 Times in 0 Posts
    bump... Please help

  2. #12
    New Member
    Join Date
    Jun 2010
    Posts
    56
    Thanks
    30
    Thanked 0 Times in 0 Posts
    bump /10char

  3. #13
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    You are over-thinking this.

    1. Try it out. I recall 1.7 and YAWMM working fine with base 57, not sure about 37. Try it if you want to know?
    2. Just revert back to a cIOS that works or install cIOS236 and use that for wad manager.

    Or as cile said, just leave IOS249 alone and alter IOS250 (or247/248 if using Cfg).

    I heard 1.6 was buggy so I stayed away from it. I use YAWMM or MMM for wads. Nothing else is needed IMO.
    Damn I suck!!!!

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •