Results 1 to 3 of 3

Thread: wiiflow error messages

  1. #1
    New Member
    Join Date
    Aug 2010
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    wiiflow error messages

    I am trying to load wiiflow usb loader (IOS222). When I do try and load it I get an error message that says IOS 222 rev2 or later is required. The same thing happens when I try to install wiiflow usb loader (IOS249). Except the error message say IOS 249 rev9 or later required. Where do I go from here i'm open to any suggestions. Thanks in advance

  2. #2
    New Member riger's Avatar
    Join Date
    Dec 2008
    Location
    Sweden
    Posts
    184
    Thanks
    4
    Thanked 42 Times in 38 Posts
    You must install Hermes cIOS 222 v4 or v5 or v5.1 if you want to run "wiiflow usb loader (IOS222)"
    And you must install Waninkoko cIOS38 v14, v17 or higher if you want to run "wiiflow usb loader (IOS249)"

    See my signature
    -----------------------------------------
    3.2E, Wiikey1 1.99, SD:1gb/HD:320gb, BootMii@Boot2, HBC 1.1.2, PriiLoader 0.8beta4, cIOSx r21 d2x-v10beta53, CFG USB Loader Mod v70r65, WiiMC 1.3.3
    -----------------------------------------
    Brick Prevention- Things you should never do
    Guide: Softmod ANY Wii

  3. #3
    New Member
    Join Date
    Aug 2010
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Thanks i'll try this first thing in the morning.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •