Results 1 to 5 of 5

Thread: thememii that needs help!

  1. #1
    New Member kernalbuket's Avatar
    Join Date
    Nov 2009
    Posts
    21
    Thanks
    19
    Thanked 1 Time in 1 Post

    thememii that needs help!

    i been using thememii 4.0 work with MYMs for a few but now everytime i zip and rename the file to a mym and go to run it through thememii i get a messages that states "could not find file 'c:\Users\XXXXX\AppData\Local\temp\70943c3e-2826-4f0a-a853-bb8bf84a1c44\mymout\mym.ini'.Any ideas why this started happening out of no where! i've tried deleating and redownling everything a few time but it dosn't work too!

  2. #2
    New Member fiire's Avatar
    Join Date
    Jun 2010
    Location
    Chicago, IL
    Posts
    235
    Thanks
    16
    Thanked 76 Times in 55 Posts
    check out the link in my sig. it's easier than thememii.


    |4.1U|Bootmii/boot2|Priiloader v.04|
    |Wiiflow 2.1 Forwarder|Triiforce MRC SS USB Forwarder|VBAgx v2.0.08|WiiMC v1.0.6|


    Create your own custom system menu theme



    IF YOU FOUND MY POST HELPFUL, PLEASE REMEMBER TO CLICK THANKS!


  3. #3
    New Member kernalbuket's Avatar
    Join Date
    Nov 2009
    Posts
    21
    Thanks
    19
    Thanked 1 Time in 1 Post
    i was already using your tutorial to make the mym (works great i might add) but what are you using to make the mym a csm? that's what i was using thememii for!

  4. #4
    New Member fiire's Avatar
    Join Date
    Jun 2010
    Location
    Chicago, IL
    Posts
    235
    Thanks
    16
    Thanked 76 Times in 55 Posts
    oh...check out an app called mymenu. if its not on this site, it should be on wiibrew, or just google it. Though you'll need to find your system menu's base.app file. The reason other people recommend thememii, is that it finds the base.app for you.


    |4.1U|Bootmii/boot2|Priiloader v.04|
    |Wiiflow 2.1 Forwarder|Triiforce MRC SS USB Forwarder|VBAgx v2.0.08|WiiMC v1.0.6|


    Create your own custom system menu theme



    IF YOU FOUND MY POST HELPFUL, PLEASE REMEMBER TO CLICK THANKS!


  5. 1 User Says Thank You fiire For This Useful Post


  6. #5
    New Member kernalbuket's Avatar
    Join Date
    Nov 2009
    Posts
    21
    Thanks
    19
    Thanked 1 Time in 1 Post
    i'm still having issues with that too! i think something is wrong with my computer! i try some stuff thank you! and its 0.4 not 4.0!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •