Results 1 to 2 of 2

Thread: Code displaying when I load USB LoaderGX

  1. #1
    New Member aziemnik82's Avatar
    Join Date
    Mar 2010
    Posts
    4
    Thanks
    5
    Thanked 0 Times in 0 Posts

    Code displaying when I load USB LoaderGX

    When I load USB Loader GX, there is code that displays on a black screen before the program starts. I am able to use the loader with full functionality once it loads, but its just annoying having the code displayed everytime. Is there anything I can do to fix this issue?

    The code reads:
    Initializing into IOS 236
    IOS 236 not found, reloading into 36
    Starting up
    Initializing controllers
    Initialize USB (wake up)
    Reloading ios 249...0
    Init wbfs...0
    Initialize sd card
    Initialize usb device
    Loading configuration...done
    Reloading IOS to config setting (222)...0


    Thanks for the help.
    Wii Firmware 4.2U / Softmodded using messies Guide / USB Loader GX rev 916 / NeoGamma r7 / SysCheck 1.6 / FCE Ultra GX v3.1.7 / Snes9xGX v4.1.9

  2. #2
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    Use a different Revision of GX. I think the "best" versions to use are mention in the "USB HDD Guide" linked in my signature.
    Damn I suck!!!!

  3. 1 User Says Thank You Krank For This Useful Post


Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •