Page 2 of 2 FirstFirst 12
Results 11 to 11 of 11

Thread: Drowning in a sea of tutorials!

  1. #11
    Junior Member
    Join Date
    Jun 2009
    Posts
    4
    Thanks
    6
    Thanked 0 Times in 0 Posts

    Cool

    I uninstalled and reinstalled Waninkoko's cIOS 38 rev 17 to ensure that I have a proper install. I'm still suspicious of cIOS 249's status, as none of my titles will play in either loader when set to it. It seems that there are problems with it. I re-installed 222 using hermes v4, however the 223 install fails (which I believe leaves the 223 v5 install on).

    I just typed a big long list of what worked and didn't in uLoader an GX, but I messed around with the settings and now all the titles are working, even MHT and NSMB!

    I had turned off the Error 2 fix on the other two titles and turning it back on while running them from 222 worked like a charm!

    Thanks for all the help, guys!
    Last edited by xerosoft; 05-01-2010 at 12:56 AM. Reason: I figured it out!

Page 2 of 2 FirstFirst 12

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •