Results 1 to 4 of 4

Thread: Please help me

  1. #1
    Junior Member
    Join Date
    Jan 2010
    Posts
    8
    Thanks
    3
    Thanked 0 Times in 0 Posts

    Please help me

    i've doing the softmod by dogeggs, ive reach the no. 4 UPDATE YOUR SYSTEM MENU VERSION and since my system menu then is 3.3e i updated it. im in step 5 THE FINAL STEP and jump to d) and run Wad Manager 1.4 but settings of IOS249 is not there only IOS254 so i stop from there.
    please help me!!!!

  2. #2
    Senior Member
    WiiHacks Staff
    Forum Administrator
    Only Site Donators Can PM Staff
    nightstah's Avatar
    Join Date
    Nov 2009
    Location
    Repatriated to WH
    Posts
    18,698
    Thanks
    1,887
    Thanked 4,385 Times in 3,679 Posts
    Blog Entries
    5
    Quote Originally Posted by jamesgregory View Post
    i've doing the softmod by dogeggs, ive reach the no. 4 UPDATE YOUR SYSTEM MENU VERSION and since my system menu then is 3.3e i updated it. im in step 5 THE FINAL STEP and jump to d) and run Wad Manager 1.4 but settings of IOS249 is not there only IOS254 so i stop from there.
    please help me!!!!
    If your wad manager does not default to IOS 249, then you did Step 3 wrong. You must redo it, realizing the dpad must be used to change the IOS on screen to the proper one and to change the value as outlined in the tutorial. Also, on that one part you must press "A" to all three prompts ("B" backs you out and doesn't complete that step).

  3. #3
    Junior Member
    Join Date
    Jan 2010
    Posts
    8
    Thanks
    3
    Thanked 0 Times in 0 Posts
    yeah there must be something wrong, how can i redo the step 3 and what should be in my SD?

  4. #4
    Senior Member
    WiiHacks Staff
    Forum Administrator
    Only Site Donators Can PM Staff
    nightstah's Avatar
    Join Date
    Nov 2009
    Location
    Repatriated to WH
    Posts
    18,698
    Thanks
    1,887
    Thanked 4,385 Times in 3,679 Posts
    Blog Entries
    5
    Quote Originally Posted by jamesgregory View Post
    yeah there must be something wrong, how can i redo the step 3 and what should be in my SD?
    You'll need the software from post #1 page 1 on dog egg's Tutorial. Redo step 3 as stated in tutorial. After doing that, bring up wad manager and see if defaults to IOS 249.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •