Page 2 of 2 FirstFirst 12
Results 11 to 11 of 11

Thread: Update 3.1u to 3.2u

  1. #11
    Senior Member
    Legendary
    EMPRESS of ALL
    Retired Head Admin

    Do NOT PM for Site or Wii Issues
    Gen3SF's Avatar
    Join Date
    Jun 2009
    Location
    San Francisco
    Posts
    9,036
    Thanks
    434
    Thanked 4,658 Times in 2,237 Posts
    Blog Entries
    10
    That's a USB Loader GX error. It runs off IOS249 and can also run off IOS222/223 for USB musical instruments. No IOS236 install. I'm closing this thread as your original question has been answered, If you need any help for your HDD setup: http://www.wiihacks.com/recommended-...s-usb-hdd.html. Post HDD questions in that forum thread.

    No need to update to 4.1 for any game-games run using IOSes not system menu. Post any questions about the softmod in that tutorial thread.

  2. 1 User Says Thank You Gen3SF For This Useful Post


Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •