Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Error #002

  1. #11
    Banned
    Join Date
    Sep 2009
    Location
    0100111001001010
    Posts
    3,704
    Thanks
    293
    Thanked 813 Times in 642 Posts
    Just delete the "config" folder in the root of your SD card, then try to reload USB Loader GX, it will revert back to default

  2. 1 User Says Thank You s0ur For This Useful Post


  3. #12
    Senior Member
    Join Date
    Sep 2009
    Posts
    4,784
    Thanks
    787
    Thanked 1,791 Times in 1,262 Posts
    Blog Entries
    5
    neo- are you referring to the settings in the loader, or normal wii ios settings?... If you're talking about normal ios settings, messing with any ios under 200 is a potential brick...

  4. 1 User Says Thank You junkmail For This Useful Post


  5. #13
    New Member
    Join Date
    Dec 2009
    Posts
    54
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Hi Mate,

    S0ur has fixed my issue. I was messing with the loader settings. I have fixed it now.

    Thanks.

  6. #14
    Banned
    Join Date
    Sep 2009
    Location
    0100111001001010
    Posts
    3,704
    Thanks
    293
    Thanked 813 Times in 642 Posts
    Quote Originally Posted by junkmailturds View Post
    neo- are you referring to the settings in the loader, or normal wii ios settings?... If you're talking about normal ios settings, messing with any ios under 200 is a potential brick...
    I'm pretty sure he is talking about the IOS that the loader uses, you can choose a different IOS [ie 222 to be able to use USB peripherals like a guitar]

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •