Results 1 to 4 of 4

Thread: error clos rev 14

  1. #1
    Junior Member
    Join Date
    Dec 2009
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Angry error clos rev 14

    at the end of installing rev14 it says error...1035(i think)..and i also got the usb gx working put it doesnt do nothing like when i click on it and start it sometimes is boots up and starts over and sometimes it brings me to a black screen with alot of numbers

  2. #2
    Senior Member WiiJohn's Avatar
    Join Date
    Jun 2009
    Posts
    5,953
    Thanks
    183
    Thanked 2,022 Times in 1,205 Posts
    Blog Entries
    11
    Quote Originally Posted by daddytony1988 View Post
    at the end of installing rev14 it says error...1035(i think)..and i also got the usb gx working put it doesnt do nothing like when i click on it and start it sometimes is boots up and starts over and sometimes it brings me to a black screen with alot of numbers
    Have you used the cIOS38rev14 installer.
    when installing cIOS38 rev14, then try putting ios38-64-3610.wad on the root of your SD card.

  3. #3
    Junior Member
    Join Date
    Dec 2009
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    where do i find that at?

  4. #4
    Senior Member WiiJohn's Avatar
    Join Date
    Jun 2009
    Posts
    5,953
    Thanks
    183
    Thanked 2,022 Times in 1,205 Posts
    Blog Entries
    11
    Quote Originally Posted by daddytony1988 View Post
    where do i find that at?
    Thought you might have it. You can down load it from my sig.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •