Page 4 of 6 FirstFirst ... 23456 LastLast
Results 31 to 40 of 53

Thread: point me in right direction

  1. #31
    Member siphilips's Avatar
    Join Date
    Aug 2009
    Posts
    1,639
    Thanks
    43
    Thanked 421 Times in 340 Posts
    Homebrew Channel 1.0.6 | Internet Channel | Sys Menu 4.1e | NeoGamma R8 b15 | Preloader .30 r3 | cIOS38 r14 | Wad Manager 1.5 | cIOSCORP 3.5 | DVDX v2 | Mplayer CE | WiiGator GC Backup Launcher Ver 2.0 | Wii64 Nintendo 64 Emulator | Homebrew Browser V 0.3.6 | IOSCheck V 0.3.6







  2. #32
    Retired WiiHacks Staff ShadowSonic2's Avatar
    Join Date
    Feb 2009
    Location
    Green Hill Zone
    Posts
    3,653
    Thanks
    295
    Thanked 3,895 Times in 987 Posts
    Blog Entries
    47
    Did you select IOS249 for the one it should use for install?

  3. #33
    Member siphilips's Avatar
    Join Date
    Aug 2009
    Posts
    1,639
    Thanks
    43
    Thanked 421 Times in 340 Posts
    249 is the default
    Homebrew Channel 1.0.6 | Internet Channel | Sys Menu 4.1e | NeoGamma R8 b15 | Preloader .30 r3 | cIOS38 r14 | Wad Manager 1.5 | cIOSCORP 3.5 | DVDX v2 | Mplayer CE | WiiGator GC Backup Launcher Ver 2.0 | Wii64 Nintendo 64 Emulator | Homebrew Browser V 0.3.6 | IOSCheck V 0.3.6







  4. #34
    Retired WiiHacks Staff ShadowSonic2's Avatar
    Join Date
    Feb 2009
    Location
    Green Hill Zone
    Posts
    3,653
    Thanks
    295
    Thanked 3,895 Times in 987 Posts
    Blog Entries
    47
    That's why I asked him. If he didn't install it, it wouldn't have shown up. So why are you telling me this?

  5. #35
    New Member
    Join Date
    Oct 2009
    Posts
    53
    Thanks
    16
    Thanked 0 Times in 0 Posts
    hmm... im not sure?
    are you talking about install for neogamma?
    and thanks you guys.

  6. #36
    Retired WiiHacks Staff ShadowSonic2's Avatar
    Join Date
    Feb 2009
    Location
    Green Hill Zone
    Posts
    3,653
    Thanks
    295
    Thanked 3,895 Times in 987 Posts
    Blog Entries
    47
    You said you got an error code (2011) for the installation. That's why i want to know. For installation you are able to select what IOS to use, by default is it IOS249, if you're getting IOS249 then do this and afterwards try installing NeoGamma:

    http://www.wiihacks.com/recommended-...s-any-wii.html

  7. #37
    New Member
    Join Date
    Oct 2009
    Posts
    53
    Thanks
    16
    Thanked 0 Times in 0 Posts
    do i have to do this or cant i just keep launching it from hbc?

  8. #38
    Retired WiiHacks Staff ShadowSonic2's Avatar
    Join Date
    Feb 2009
    Location
    Green Hill Zone
    Posts
    3,653
    Thanks
    295
    Thanked 3,895 Times in 987 Posts
    Blog Entries
    47
    Either way, you will have to do this because it install a cIOS which is required to play backups.

  9. #39
    New Member
    Join Date
    Oct 2009
    Posts
    53
    Thanks
    16
    Thanked 0 Times in 0 Posts
    sorry for confusion,
    no i cant select it :?

    help?

  10. #40
    Retired WiiHacks Staff ShadowSonic2's Avatar
    Join Date
    Feb 2009
    Location
    Green Hill Zone
    Posts
    3,653
    Thanks
    295
    Thanked 3,895 Times in 987 Posts
    Blog Entries
    47
    If you cant then that means you still haven't installed a cIOS which is needed to install Neogamma and is needed to play backups, so you're going to have to do this:
    http://www.wiihacks.com/recommended-...s-any-wii.html

Page 4 of 6 FirstFirst ... 23456 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •