Results 1 to 4 of 4

Thread: installing IOS61-64-v5661.wad get "Title (-1035)" did not complete

  1. #1
    New Member
    Join Date
    Feb 2013
    Posts
    5
    Thanks
    5
    Thanked 0 Times in 0 Posts

    installing IOS61-64-v5661.wad get "Title (-1035)" did not complete

    following the guide posted here:
    http://www.wiihacks.com/recommended-...d-any-wii.html

    got this message during step 1.

    previously modded Wii using different method and progs.

  2. #2
    Junior Member dniMretsaM's Avatar
    Join Date
    May 2010
    Location
    NE Ohio
    Posts
    1,142
    Thanks
    76
    Thanked 331 Times in 269 Posts
    Maybe you could try asking in the guide you're following?
    Quote Originally Posted by sven
    [16:26:34] i'm never sarcastic.
    [16:26:41] feel free to quote me on that.

  3. 2 Users Say Thank You to dniMretsaM For This Useful Post


  4. #3
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,168
    Thanks
    307
    Thanked 9,560 Times in 2,969 Posts
    Blog Entries
    15
    Don't worry about it, just keep going.
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

  5. 1 User Says Thank You mauifrog For This Useful Post


  6. #4
    New Member
    Join Date
    Feb 2013
    Posts
    5
    Thanks
    5
    Thanked 0 Times in 0 Posts
    thank you much, everything went off without a hitch. thank you very much for quick and helpful resposes

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •