Page 93 of 370 FirstFirst ... 43839192939495103143193 ... LastLast
Results 921 to 930 of 3693

Thread: Call of Duty: Black Ops [Guide]

  1. #921
    New Member
    Join Date
    Oct 2010
    Posts
    35
    Thanks
    8
    Thanked 1 Time in 1 Post
    Quote Originally Posted by nd222 View Post
    im gettiing kind of annoyed ive downloaded cfg loader v60 and uloader v5.1e none of them work,so many people say it worked for them with cfg v60 i tried it and it was stuck on the loading screen, ive used ios 224/222/ 249 for all of them but they dont work what can i do

    use wiiflow cios 250 if u have 4.3 softmod and used mauifrog's softmod or if u have 4.2 use cios 249
    I am a DS hacker... when it comes to Wii I am a complete noob, I hope to change that

  2. #922
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,303 Times in 1,226 Posts
    Blog Entries
    9
    he is not selecting the right ios to load the game with if he indeed install 249/250/224 with base 57 it would load........

  3. #923
    New Member
    Join Date
    Oct 2010
    Posts
    9
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by rouzuki View Post
    I got it.
    Install Hermes 5.1 IOS 224 Base 57. Then use Uloader. That seems to be working for me now.
    is there a way to fix this problem without using uloader or neogamma because i want to load from my hdd.

  4. #924
    Senior Member
    WiiHacks Staff
    Forum Administrator
    Only Site Donators Can PM Staff
    nightstah's Avatar
    Join Date
    Nov 2009
    Location
    Repatriated to WH
    Posts
    18,601
    Thanks
    1,875
    Thanked 4,356 Times in 3,653 Posts
    Blog Entries
    5
    Quote Originally Posted by tannu786 View Post
    is there a way to fix this problem without using uloader or neogamma because i want to load from my hdd.
    Did you not click the spoiler for "Softmods - USB Loading"? Did you not click the spoiler for "Confirmed Configurations"? I'm sorry but read post #1, page #1 --- there was no need for this to be asked other than your arbitrarily asked impertinent questions. READ FIRST, ask second.

  5. #925
    New Member
    Join Date
    Apr 2010
    Posts
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by Krank View Post
    We do not support the use of cheat codes here and I really hope your not talking about using the codes online!

    Also I doubt that has anything to do with your issue.
    How could i speak of using cheats online when my whole issue is playing online? Far as I know there isn't even cheats for online yet though could be wrong. btw the cheats that i am no longer refering to are the official in game ones that don't include online.

  6. #926
    New Member
    Join Date
    Apr 2010
    Posts
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by uptheirons1 View Post
    You shouldn't cheat and you really shouldn't cheat online. That takes all of the fun out of the game. Maybe not for you, but for everyone else who is playing with you.
    Never mentioned cheating online as I assure you I play legit in multi.

  7. #927
    New Member
    Join Date
    Feb 2010
    Posts
    27
    Thanks
    21
    Thanked 2 Times in 2 Posts
    I'm using GX and I just installed cIOS 250 [57 Base] Rev 19 through WAD manager. I get stuck on the Loading screen when starting the game. It says "Loading..." and just hangs. Yes, I made sure to choose 250 in the settings before starting the game. Is there anything else I need to set in the settings?

    I can't use cIOS 249 because of Triiforce.

    Do I uninstall cIOS 250 [57 Base] Rev 19 through WAD Manager and try cIOS 250 [57 Base] Rev 20 or another cIOS? Or can I just install a new version of cIOS 250? Will it overwrite the old one?

  8. #928
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,303 Times in 1,226 Posts
    Blog Entries
    9
    are you using gx rev938 and yes try 250[57]rev20 just install the wad with wad manager it will overwrite

  9. #929
    New Member
    Join Date
    Nov 2010
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    does anyone have a problem online? cause when im online my gun doesnt want to load

  10. #930
    New Member
    Join Date
    Apr 2010
    Posts
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts
    I'd say a few ppl have a problem online you should start from the first page and work your way this way man.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •