Page 82 of 370 FirstFirst ... 3272808182838492132182 ... LastLast
Results 811 to 820 of 3693

Thread: Call of Duty: Black Ops [Guide]

  1. #811
    New Member
    Join Date
    Nov 2010
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by uptheirons1 View Post
    That is wrong it should say it is base 57. I use wiiflow and it says base 57 for me. It looks something like cIOS250 rev20b 57. You should use the ciosX rev20b installer instead of strictly using wads. The wad you used probably isn't right or it didn't install properly.

    ok i used cIOS250 rev20b 57. now wiiflow shows 57 but it still didnt work. i cant use 249 for anything. only 222. but i tried 249 anyway with no luck. how can i use cIOS250 rev20b 57 to try 250 v57 19

  2. #812
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    Just install it and set the game to use IOS250. Try cIOS 224 [57] v5.1
    Damn I suck!!!!

  3. #813
    New Member
    Join Date
    Nov 2010
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    i have tried it & no luck. i think its time to give up on this as nothing i try works. but i really want it to work

  4. #814
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    Game works good for me with all cIOS mentioned in the guide loaded from CFG loader 60. Was installed via CFG loader (as a .wbfs file to my FAT32 HDD) keeping only the game partition.

    So...Loader....cIOS....Rip of the game....those are what to look at.
    Damn I suck!!!!

  5. #815
    New Member
    Join Date
    Sep 2009
    Posts
    6
    Thanks
    2
    Thanked 0 Times in 0 Posts

    Online sound glitch

    I am playing off 4.2e softmod with ciosx rev20b and the sound is really laggy. I am playing the burnt game off the softchip r102. Can someone tell me what is wrong with my copy.

  6. #816
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    No how could we tell you that?
    Damn I suck!!!!

  7. 1 User Says Thank You Krank For This Useful Post


  8. #817
    New Member
    Call Of Duty Expert

    Join Date
    Aug 2009
    Posts
    608
    Thanks
    202
    Thanked 149 Times in 125 Posts
    Quote Originally Posted by Krank View Post
    No how could we tell you that?
    HAHAHAHAHAHAHAHA!!!! Sorry to be off topic, but that is literally the funniest reply to the silliest question I have ever heard in my entire life! No offense to you CREATIVE ZEN. If I have offended you I apologize. It just came off as hilarious!!!

  9. #818
    New Member
    Join Date
    Sep 2009
    Posts
    6
    Thanks
    2
    Thanked 0 Times in 0 Posts
    I mean on every DVD make I use the disk always skips but no one else I seen has this problem I am using verbatims is it my wii ios struggling to read. Also will darkcorp fix this as it is supposedly meant to be like loading an official copy so it's not buggy?

    Quote Originally Posted by Cooperjs1 View Post
    HAHAHAHAHAHAHAHA!!!! Sorry to be off topic, but that is literally the funniest reply to the silliest question I have ever heard in my entire life! No offense to you CREATIVE ZEN. If I have offended you I apologize. It just came off as hilarious!!!
    Lol I no but no one else I read has this problem just me it's so goddamn annoying
    Last edited by Krank; 11-17-2010 at 05:38 PM. Reason: use the edit button

  10. #819
    New Member
    Join Date
    Nov 2010
    Posts
    24
    Thanks
    11
    Thanked 0 Times in 0 Posts
    I just homebrewed my virgin 4.3u wii. No mod chips.

    Used Neogamma, but freezes on load screen, do I have to have latest verison? Can I update on mines?

  11. #820
    New Member
    Call Of Duty Expert

    Join Date
    Aug 2009
    Posts
    608
    Thanks
    202
    Thanked 149 Times in 125 Posts
    Quote Originally Posted by heyitsericc View Post
    I just homebrewed my virgin 4.3u wii. No mod chips.

    Used Neogamma, but freezes on load screen, do I have to have latest verison? Can I update on mines?
    My Wii is 4.1 and works fine. The working configs are listed on page 1 of the thread. I personally use WiiFlow 2.2 Beta and IOS249 (57) Rev.20 and I have no issues on or offline. To answer your other question, NO. DO NOT update your Wii after modding as it will delete your hack.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •