Page 7 of 370 FirstFirst ... 567891757107 ... LastLast
Results 61 to 70 of 3693

Thread: Call of Duty: Black Ops [Guide]

  1. #61
    New Member
    Join Date
    Nov 2010
    Posts
    9
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Hi all.

    cIOS250[57]-v19.wad doesn't work for me with cfg.

    Installed on 249 in wad manager but cfg freezes when its says its starting the game. Someone in IRC said rev20 didn't work so that's why I installed rev 19. Did I do something wrong?

  2. #62
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    Did you set the game to load with IOS250? Try a different version of Cfg....I am using Cfg v60 222 revision. The 249 revision should work as well.
    Last edited by Krank; 11-11-2010 at 12:02 AM.
    Damn I suck!!!!

  3. #63
    New Member
    Join Date
    Nov 2010
    Posts
    7
    Thanks
    2
    Thanked 0 Times in 0 Posts

    COD Black Opps

    Sorry if this is in the wrong place.

    I have black opps on my hard drive which i use on the wii.

    When i load it i get past the screen where it tells you to connect the remote to the gun and then the black screen comes up saying loading, it goes across small bar one time then locks up on the second time it runs thru.

    Does anyone have any ideas why this could be?

  4. #64
    New Member
    Join Date
    Nov 2010
    Posts
    9
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by Krank View Post
    Did you set the game to load with IOS250? Try a different version of Cfg....I am using Cfg v60 222 revision. The 249 revision should work as well.
    Yeah I did tell cfg to load on 250, and im also using v60 of cfg, 249 revision.

    Ill try again tomorrow, maybe missed something.

  5. #65
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    Quote Originally Posted by hic06134121 View Post
    Sorry if this is in the wrong place.

    I have black opps on my hard drive which i use on the wii.

    When i load it i get past the screen where it tells you to connect the remote to the gun and then the black screen comes up saying loading, it goes across small bar one time then locks up on the second time it runs thru.

    Does anyone have any ideas why this could be?
    Delete and Re-rip the game then try the instructions in post one. Try to load with Cfg v60 using IOS250 base 57.
    Last edited by Krank; 11-09-2010 at 01:57 PM.
    Damn I suck!!!!

  6. 1 User Says Thank You Krank For This Useful Post


  7. #66
    New Member
    Join Date
    Jul 2010
    Posts
    8
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Got it to work all I had to do was downgrade CFG to v60 from the latest beta version and now everything works fine. I was all stressed out.
    4.3u || USB Loader GX || CFG USB Loader (r59) || WiiMC

  8. #67
    New Member
    Join Date
    Apr 2010
    Posts
    41
    Thanks
    9
    Thanked 3 Times in 3 Posts
    Got this working on USB drive (after several attempts at getting the loading screen crash) with wiiflow 249 and Cios 250.

  9. #68
    New Member
    Join Date
    Jan 2010
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by markyboy77 View Post
    yes m8 download cIOS249[57]-v20.wad and change setting to run in 249
    that worked...thanks

  10. #69
    New Member
    Join Date
    Nov 2008
    Location
    canada..on da rock
    Posts
    106
    Thanks
    9
    Thanked 31 Times in 18 Posts
    Quote Originally Posted by Krank View Post
    Install cIOS249 [57] rev 19. Set the game to load with IOS249.

    Also, just checked again and I don't know why but it works with Rev 20 57 base for me (could have been that I ripped it again). So anyone that already has rev 20 base 57 installed to 247, 248, 249 or 250 you can use that in Cfg.
    did this and now GH, band hero games wont work

    any thoughts?

  11. #70
    New Member
    Join Date
    Nov 2009
    Posts
    2
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Thanks a lot! Usb loader GX with cIOS[57]-v20.wad worked flawlessly multiplayer, single player and zombie mode ! :-)

Page 7 of 370 FirstFirst ... 567891757107 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •