Page 61 of 370 FirstFirst ... 1151596061626371111161 ... LastLast
Results 601 to 610 of 3693

Thread: Call of Duty: Black Ops [Guide]

  1. #601
    New Member
    Join Date
    Jul 2009
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Us

    I get a black screen when choosing multiplayer.

    Using cIOS224 with CFG Loader, the other cIOS I have installed don't get past the first loading screen.

    [EDIT]: It's now working. Downgraded CFG to release (v60), had 61b2. If you have CFG Loader version above v60, try downgrading to v60.
    Last edited by Andras; 11-13-2010 at 11:53 PM. Reason: Fixed it

  2. #602
    New Member
    Join Date
    Apr 2010
    Posts
    2
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Using cIOS224 with CFG Loader v60 all good here thanks guys appreciate it to all who helped

  3. #603
    New Member
    Join Date
    Nov 2010
    Posts
    8
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Settings Menu, Where? In the NeoGamma, USB Configurable Loader, or Wii settings?

    How did you change it to cIOS224 in CFG Loader? Is there a way to change the settings? if so how...
    Last edited by Krank; 11-14-2010 at 12:14 AM. Reason: Do not double post. use the EDIT button

  4. #604
    New Member
    Join Date
    Jul 2009
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    In CFG Loader, press 1 over the game, and in the IOS option choose the one you want to use. It has to have been installed beforehand.

  5. #605
    New Member
    Join Date
    Aug 2009
    Posts
    7
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Krank, what version of CFG do you have? Also do you have it to boot with 222? Thanks in advanced

  6. #606
    New Member
    Join Date
    Oct 2009
    Posts
    25
    Thanks
    11
    Thanked 3 Times in 3 Posts

    problems getting cios249(57)rev20

    having trouble mediafire tried the pass word and is a now go threw ciles link anyone else having this problem? any other links i could use?

  7. #607
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    Quote Originally Posted by scof View Post
    Krank, what version of CFG do you have? Also do you have it to boot with 222? Thanks in advanced
    I use v60. It works for me with 222 revision or 249 revision.

    Quote Originally Posted by maddogmatti View Post
    having trouble mediafire tried the pass word and is a now go threw ciles link anyone else having this problem? any other links i could use?
    Make sure you have the right password (read the thread again...ciles thread), make sure you don't have caplocks on or something. Clear all recent browser history cookies and cache close the browser and try again.
    Quote Originally Posted by genajr View Post
    Settings Menu, Where? In the NeoGamma, USB Configurable Loader, or Wii settings?

    How did you change it to cIOS224 in CFG Loader? Is there a way to change the settings? if so how...
    If you had read the guide you would have noticed the section that tells you how to do that.
    Last edited by Krank; 11-14-2010 at 12:17 AM.
    Damn I suck!!!!

  8. #608
    New Member
    Join Date
    Oct 2009
    Posts
    25
    Thanks
    11
    Thanked 3 Times in 3 Posts
    yes i read that and tried before posting i know the rules ive spent over 2 hours reading lol. tried copy and paste from stickys soft mod guide, typing, caps on and off, cleared all browsing history cashe and saved passwords. but the password works threw soft mod guide to get files just not ciles thats why i was wondering if there was another place i could get the cios files from?

  9. #609
    cjizzle
    Guest
    Quote Originally Posted by maddogmatti View Post
    yes i read that and tried before posting i know the rules ive spent over 2 hours reading lol. tried copy and paste from stickys soft mod guide, typing, caps on and off, cleared all browsing history cashe and saved passwords. but the password works threw soft mod guide to get files just not ciles thats why i was wondering if there was another place i could get the cios files from?
    Yeah I had the same prob. Trial and error

    Try the same password, but without the "www." and the ".com"

    I didnt give away the password so I hope the mods don't frown on me

  10. 1 User Says Thank You cjizzle For This Useful Post


  11. #610
    New Member
    Join Date
    Nov 2010
    Posts
    10
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Hey guys, the game is working fine for me on softmoded 4.2e Wii with cIOS250 base 57 v19 and using CFG Loader. Singleplayer works fine, but multiplayer doesnt want to connect to nintendo wi-fi. When I choose Zombies and select multiplayer it works like charm, I played several matches yesterday, but regular multiplayer says Please wait... and keeps trying to connect. I tried several times, and waited for like 5-10 minutes each time, but with no success. Any ideas? Thanks

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •