Results 1 to 4 of 4

Thread: asking for link

  1. #1
    New Member
    Join Date
    Sep 2009
    Posts
    50
    Thanks
    0
    Thanked 0 Times in 0 Posts

    asking for link

    I finished a 4.1u unit yesterday,but just got a 4.0e wii in hand now,just seems to be different and looked through this forum and google,can't find a guide for 4.0e.

    please can someone send me a link

  2. #2
    Senior Member
    Join Date
    Sep 2009
    Posts
    4,784
    Thanks
    787
    Thanked 1,791 Times in 1,262 Posts
    Blog Entries
    5
    It's the same guide, partner. Follow the one in my signature.

  3. #3
    New Member
    Join Date
    Sep 2009
    Posts
    50
    Thanks
    0
    Thanked 0 Times in 0 Posts
    thanx it did go exactly as it did with 4.1u but when I try to open wad manager channel it goes black.I'm thinking its a missing ios but not sure which one,I have so many hard to tell.It has to be one I don't have cause I tried them allcan someone tell me if there is another good wad manager or know the ios needed to run wad manager channel?

    EDIT:now noticing none of the channels work but home brew.I have a wad manager in there but that goes black as well.the main part of the hack for me was using DOP-MII (v12)that lets me install most ios's
    Last edited by zmb187; 06-26-2010 at 02:41 PM.

  4. #4
    New Member
    Join Date
    Sep 2009
    Posts
    50
    Thanks
    0
    Thanked 0 Times in 0 Posts
    I'm thinking the problem is not ios 249 but 36.I am having errors on DOP MII and cios installer.I tried to use ios249 on trucha bug,but it frezzes,as for DOP MII,I start the fake sign with 37 and stops when trying to restore ios15 to 523.this is where I'm stuck or did incorrect

    ERROR!Could not open file:sd ios15-64-v523.wad file is in the sd card and installed

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •