Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: System Menu 4.1U

  1. #11
    Junior Member
    Join Date
    Jun 2009
    Posts
    29
    Thanks
    10
    Thanked 2 Times in 2 Posts
    Ok thanks for the info. also in the mymenuify the orginal 4.1U theme is a different file extention. it is .app do I just change that to match the others. thanks also I do have a nand back up. but I can't install bootmii as boot 2 only ios. so the only way to flash it is with the infectus chip witch I don't have.

  2. #12
    New Member
    Join Date
    Jul 2009
    Posts
    50
    Thanks
    68
    Thanked 10 Times in 8 Posts
    Nope, it works just fine. I just tried it out so as not to give bad information. Let me know if you get your problem resolved.

  3. #13
    Junior Member
    Join Date
    Jun 2009
    Posts
    29
    Thanks
    10
    Thanked 2 Times in 2 Posts
    Ok thanks I am at work now. but I will check it when I get home around 5.

  4. 1 User Says Thank You drgnhilord For This Useful Post


  5. #14
    Junior Member
    Join Date
    Jun 2009
    Posts
    29
    Thanks
    10
    Thanked 2 Times in 2 Posts
    wow i was gonna change the system menu theme but my son was playing a game and it reset the wii. and it said now repairing, DO NOT POWER OFF. i took the battery out for 5 min. and now the wii boot up but am afraid to do any thing to it tell this issue is fixed. but thanks for all ur help any ways

  6. 1 User Says Thank You drgnhilord For This Useful Post


  7. #15
    New Member
    Join Date
    Jul 2009
    Posts
    50
    Thanks
    68
    Thanked 10 Times in 8 Posts
    ouch man, good luck with that.

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •