Hi,

I want to use StartPatch on my 4.0U Wii and it won't work it said to me

ES Init = Done!
ES Identify (as SU) = error -1017

i read that i need a trucha-signed IOS36 (<v4.2.4) but i did this, i downgraded IOS 15 then patched IOS 36 then restore IOS15 and it won't work .. can you help me to find an issue for this problem

Thank You