Page 23 of 44 FirstFirst ... 13212223242533 ... LastLast
Results 221 to 230 of 434

Thread: Wanin and Hermes cIOS Wads....

  1. #221
    New Member
    Join Date
    Aug 2010
    Posts
    79
    Thanks
    47
    Thanked 11 Times in 11 Posts
    I think the problem lies is that you still haven't upgraded to the proper COD cios. Not to step on Cile's or anyone else's toes in this conversation but. Cios 250 r19 will not work. Cod uses any slot base 57.r20. If you use rev19 it will allow you passed the loading screen but online play will be broken (unless their latest patch fixed it). That was the problem I ran into, Rev 19 works passed loading... screen, but online did not work. Also the latest beta of CFG which is 61B has a COD:bo fix built in, what it does is beyond me, but it's there.

    If this was me, I'd do as Cile suggested, use mhtri on 223 via hermes. Install 249 or 250 your choice, base 57 rev 20 for COD. So if you decided 249[57]r20 was going to be black ops, install 250[56]r. whatever suites you .

    Here's CFG Configurable USB Loader - GBAtemp.net
    Last edited by yurmy; 11-30-2010 at 10:57 AM.

  2. #222
    New Member VaultDweller's Avatar
    Join Date
    Jan 2010
    Location
    Erie,Pa
    Posts
    17
    Thanks
    11
    Thanked 2 Times in 2 Posts
    Password for ios[57] 224 v5.1 is not www.wiihacks.com, it just xxxxxxx. lol. Took me a miinute, I'm just so used to putting in the full address as the password for all files
    Last edited by Cile; 12-01-2010 at 09:25 PM.

  3. #223
    New Member freestile's Avatar
    Join Date
    Oct 2010
    Posts
    132
    Thanks
    23
    Thanked 6 Times in 6 Posts
    Hey guys I have a question. I'm just wondering which cIOS202 v I should install?? This is my system check below

    Spoiler



    Not sure which one of these I need to install
    cIOS202[57]-v5.wad
    cIOS202[60]-v5.1.wad

    could somebody please let me know. It would be much appreciated. Thanks a bunch.
    Last edited by freestile; 12-01-2010 at 11:22 PM.

  4. #224
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,304 Times in 1,226 Posts
    Blog Entries
    9
    you have to use old version of app that supports 202...

    new version of wiimc,mplayer CE and emulators use ios58

    it tell you in the guide if you use base 57 you get faster usb loading if you use base 60 better for smb shares

  5. #225
    New Member freestile's Avatar
    Join Date
    Oct 2010
    Posts
    132
    Thanks
    23
    Thanked 6 Times in 6 Posts
    Sounds good. I think I already have it actually and I am using wiimc 1.10 and all that seemed to work fine because I believe I'm using IOS58 so I should be good to go. Just wanted to clear that up. Thanks Cile.
    Last edited by freestile; 12-02-2010 at 09:14 PM.

  6. #226
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,304 Times in 1,226 Posts
    Blog Entries
    9
    You should be set since your using wiimc 1.1....

  7. #227
    New Member freestile's Avatar
    Join Date
    Oct 2010
    Posts
    132
    Thanks
    23
    Thanked 6 Times in 6 Posts
    Cool. Thats what I was thinking. So far so good.

  8. #228
    New Member
    Join Date
    Nov 2010
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    neogamma r7

    i have updated to r20 ios 57 now my usb wont mount any suggestions

  9. #229
    New Member
    Join Date
    Oct 2010
    Posts
    13
    Thanks
    9
    Thanked 0 Times in 0 Posts
    One day after installing cIOS250[57]-v20.wad and cIOS249[57]-v20.wad. My wii doesn't shut off, the light turns
    yellow/orange and all I see a black screen. The wii still works well, but I have to unplug my wii to turn it off completely.
    Anyone else having this problem? Or anyone know a solution. Thanks for looking.

  10. #230
    New Member stunner2x's Avatar
    Join Date
    Aug 2010
    Posts
    78
    Thanks
    19
    Thanked 4 Times in 4 Posts
    green = on
    yellow / orange = standby
    red = off

    you can change this in Priiloader or simply hold the power button for about 2 to 4 secs til it turns red to turn off. One to two seconds is standby. If you change this in Priiloader, then the first tap will be off instead of standby.

  11. 1 User Says Thank You stunner2x For This Useful Post


Page 23 of 44 FirstFirst ... 13212223242533 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •