Page 10 of 10 FirstFirst ... 8910
Results 91 to 97 of 97

Thread: Restore Your cIOS on 4.3 Wii!

  1. #91
    New Member
    Join Date
    Dec 2009
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Ok thanks ill try that out!



    EDIT: Ok i figured out that when downloading the patched IOS 36 the internet connection was cutting out and thats why i couldnt delete the stubs. I just downloaded the wad manually and everything worked fine!!!

    Thanks for the great guide
    Last edited by mumajugs1; 10-18-2010 at 01:54 AM.

  2. #92
    New Member
    Join Date
    Dec 2009
    Posts
    2
    Thanks
    6
    Thanked 0 Times in 0 Posts
    Thanks a Lot, Works Perfectly and now I run my Backups with Ver.4.3
    Great !!!!!

  3. #93
    New Member
    Join Date
    Nov 2010
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    help!!!

    help....I did what was asked and when I get to the part load dopmii.dol through LoadMii my screen freezes and it doesn't do anything I can't push any buttons I just have to unplug it to get it off and everytime i try it, it freezes........I don't know what to do.
    Last edited by nightstah; 11-21-2010 at 08:50 PM. Reason: No Reason to include the Entire guide, is there?

  4. #94
    New Member
    Join Date
    Apr 2010
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by sweetalazaye View Post
    help....I did what was asked and when I get to the part load dopmii.dol through LoadMii my screen freezes and it doesn't do anything I can't push any buttons I just have to unplug it to get it off and everytime i try it, it freezes........I don't know what to do.
    Yeah... Same Here. Someone!!!! HELP

  5. #95
    Member WhiteShad0wX's Avatar
    Join Date
    Jun 2010
    Location
    I'm right here
    Posts
    1,615
    Thanks
    274
    Thanked 319 Times in 290 Posts
    I suggest you guys follow the 4.3 softmod guide (link in my signature)
    See the Thanks button over there?
    <================================= Click it

  6. #96
    New Member
    Join Date
    Dec 2010
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    if you found out whats wrong then dont read on (im not going to read all the posts

    if you didnt

    download THE LATEST DOPMII(it wasnt that hard to figure out!) not the one in the download.
    and look somewhere else for the smash stacks, i did that and it works now.

  7. #97
    Senior Member
    WiiHacks Staff
    Forum Administrator
    Only Site Donators Can PM Staff
    nightstah's Avatar
    Join Date
    Nov 2009
    Location
    Repatriated to WH
    Posts
    18,583
    Thanks
    1,872
    Thanked 4,354 Times in 3,651 Posts
    Blog Entries
    5
    You DO realize you posted this in the tutorial ARCHIVES, right? Thread closed...

Page 10 of 10 FirstFirst ... 8910

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •