Page 14 of 35 FirstFirst ... 4121314151624 ... LastLast
Results 131 to 140 of 345

Thread: Running VC/Wiiware With SNEEK

  1. #131
    New Member
    Join Date
    May 2010
    Posts
    30
    Thanks
    0
    Thanked 5 Times in 5 Posts
    Quote Originally Posted by Cile View Post
    who is uptight i am the only one that keeps this thread up...and now you ...Thank You
    if you mean about nand back ups you cant upload it...and put it on the forum use pm .......

    If i dont answer in this thread feel free to PM....
    wasnt refering to you cile ... lol =P you have been very helpful..

  2. #132
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,304 Times in 1,226 Posts
    Blog Entries
    9

  3. #133
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,304 Times in 1,226 Posts
    Blog Entries
    9

  4. #134
    New Member
    Join Date
    Jan 2010
    Posts
    54
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Been trying this several times actually, and now i get BootMii to show up.
    I installed the Sneek forwarder, and when i launch that one the only thing that shows up is the BootMii menu so i cant get Sneek to run.
    Anyone got any clue on what i might be doing wrong?
    Got the bootmii files on SD, and a Nand on my USB hdd

  5. #135
    New Member
    Join Date
    May 2010
    Posts
    30
    Thanks
    0
    Thanked 5 Times in 5 Posts
    cile, i am trying to get a clean nand backup, cause the one i have is full of junk, anyways.

    i am stuck on step 1..

    1. Download the iOS for the SM you will be using with NUSD, make sure you decrypt it and pack a .wad

    waht ios or ios's do i download?
    Last edited by x1kris1x; 07-17-2010 at 04:01 AM.

  6. #136
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,304 Times in 1,226 Posts
    Blog Entries
    9
    for the system menu you will be using for 4.1=ios60v6174 for 4.2=ios70v6687 and for 4.3=ios80v6943.....

    but if you only install system menu and system menu ios you have to update sneek to get other official ios...so you can

    download 12,14,15,17,21,22,28,21,33,34,35,36,37,38,53,55,56 ,57,58 and and them also then you wont have to....

    it takes some time for it load up to create new folders if it doesnt show up in 20min check that the bootmii.ini didnt change delay

    (i went crazy with this but it was that simple..stupid settings
    Last edited by Cile; 07-17-2010 at 04:17 AM.

  7. #137
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,304 Times in 1,226 Posts
    Blog Entries
    9
    Quote Originally Posted by SnAQ View Post
    Been trying this several times actually, and now i get BootMii to show up.
    I installed the Sneek forwarder, and when i launch that one the only thing that shows up is the BootMii menu so i cant get Sneek to run.
    Anyone got any clue on what i might be doing wrong?
    Got the bootmii files on SD, and a Nand on my USB hdd

    you sure the fat32 is 32 kb clusters....try setting it to primary....its not recognizing or loading from the hdd...
    check your bootmii.ini settings....

  8. #138
    New Member
    Join Date
    Jan 2010
    Posts
    54
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by Cile View Post
    you sure the fat32 is 32 kb clusters....try setting it to primary....its not recognizing or loading from the hdd...
    check your bootmii.ini settings....
    The USB HDD is FAT32 32kb clusters, itīs primary and my bootmii ini looks like this
    # BootMii config file

    # Video mode, possible settings:
    # NTSC, PAL50, PAL60, PROGRESSIVE
    VIDEO=PAL56

    # Autoboot, possible settings:
    # SYSMENU, HBC
    #AUTOBOOT=SYSMENU

    # Autoboot delay, in seconds:
    # Default is 5
    #BOOTDELAY=0

  9. #139
    New Member
    Join Date
    Jan 2010
    Posts
    54
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Canīt edit for some reason, but my video isnt 56, its 60 and iīve tried with 50

  10. #140
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    Thanks
    666
    Thanked 2,304 Times in 1,226 Posts
    Blog Entries
    9
    Quote Originally Posted by SnAQ View Post
    Canīt edit for some reason, but my video isnt 56, its 60 and iīve tried with 50
    use bootmii INI maker make another....its linked in guide

Page 14 of 35 FirstFirst ... 4121314151624 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •