Page 23 of 23 FirstFirst ... 13212223
Results 221 to 226 of 226

Thread: USB Loader GX Settings

  1. #221
    Senior Member
    WiiHacks Staff
    Senior Moderator
    Only site donators may send a PM to WiiHacks Staff
    oddgriffin's Avatar
    Join Date
    Nov 2009
    Location
    New Franklin, Ohio. USA
    Posts
    10,193
    Thanks
    2,206
    Thanked 2,578 Times in 2,012 Posts
    Blog Entries
    2
    Indeed, there is a reason for punctation. It simply makes sense, for ppl to try to make sense.
    Sent from my van, down by the river.




    Never quantify your life by comparison. It is always going to be apples to oranges. If you feel the need to always look down on others, you currently do not own enough mirrors------ Tommie Griffin.

  2. 1 User Says Thank You oddgriffin For This Useful Post


  3. #222
    New Member
    Join Date
    Jul 2012
    Posts
    4
    Thanks
    1
    Thanked 0 Times in 0 Posts

    No Color In Game

    What If The Game You Downloaded Dosent Have Any Color When Your playing it
    But The Games Works Fine
    How Do You Fix it?

  4. #223
    Jax
    Jax is offline
    Senior Member
    Retired WiiHacks Staff
    Jax's Avatar
    Join Date
    Apr 2009
    Location
    Schenectady,NY
    Posts
    3,680
    Thanks
    3,227
    Thanked 1,342 Times in 1,119 Posts
    Quote Originally Posted by EddieDeuce View Post
    What If The Game You Downloaded Dosent Have Any Color When Your playing it
    But The Games Works Fine
    How Do You Fix it?
    Do you own the the game?

  5. #224
    New Member
    Join Date
    Jul 2012
    Posts
    4
    Thanks
    1
    Thanked 0 Times in 0 Posts
    yea but im running it on wiiflow

  6. #225
    Jax
    Jax is offline
    Senior Member
    Retired WiiHacks Staff
    Jax's Avatar
    Join Date
    Apr 2009
    Location
    Schenectady,NY
    Posts
    3,680
    Thanks
    3,227
    Thanked 1,342 Times in 1,119 Posts
    Go to select the game and you will see a sprocket,click that and go to video mode and change it to your region,Europe=Pal,USA=NTSC

  7. #226
    New Member Y314K's Avatar
    Join Date
    Dec 2010
    Posts
    68
    Thanks
    3
    Thanked 10 Times in 10 Posts
    Using the latest beta R1200 now... In the past I've been able to pick a folder where I have some .mp3's for background music... But I can't get it to accept my USB1:\Music\ folder.... It just says that is the wrong format... Any help would be appreciated...

    Solved: I keep forgetting that under the Sound Settings... U have to pick a specific .mp3 from within the folder where u'r MP3's are store instead of just choosing the folder... Sometimes when picking a .mp3 to tell it where to look the loader might crash... But just wait for it to reboot and try again by choosing a different .mp3, as long as it begins to play one u can then just loop directory or randomize directory so it will keep playing the other .mp3's in the folder...

    New problem: For some reason some songs are really distorted... Some are worst the screwed versions... Other loaders plays them fine though...
    Last edited by Y314K; 07-30-2012 at 11:52 PM.

Page 23 of 23 FirstFirst ... 13212223

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •