Page 327 of 436 FirstFirst ... 227277317325326327328329337377427 ... LastLast
Results 3,261 to 3,270 of 4359

Thread: Softmod for ANY 4.2 Wii!

  1. #3261
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    how do i delete the stubs?
    Your kidding right?

    Step 4 - Delete The Stubbed IOS


    @Tgherby

    See HERE. This thread is not the place for that question.
    Last edited by Krank; 07-09-2010 at 12:39 AM.
    Damn I suck!!!!

  2. 1 User Says Thank You Krank For This Useful Post


  3. #3262
    New Member
    Join Date
    Jul 2010
    Location
    Copenhagen
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by Krank View Post
    Your kidding right?

    @Tgherby

    [/B]See HERE. This thread is not the place for that question.
    Thanks, mate...I was not sure whether this is caused the by softmodding or the USB Loader/ HDD partition...I will check once I am back from work...whether the WBFS partition is primary and active...that could be wrong...

  4. #3263
    New Member
    Join Date
    Jan 2010
    Posts
    27
    Thanks
    17
    Thanked 0 Times in 0 Posts
    omg i am not all there i though they were un-installed geezzzzzzzzzzz i feel stupid i got it now it finally worked thank you for having patience with me....

  5. #3264
    Senior Member Krank's Avatar
    Join Date
    Jan 2010
    Posts
    8,895
    Thanks
    953
    Thanked 4,321 Times in 2,128 Posts
    Blog Entries
    7
    LOL, ya that is why my first reply would have fixed your issue. "You are not doing either step 3,4, or 5 correctly". Sometimes you can avoid frustration by reading things more closely. Glad you got it to work. Be sure to install priiloader. Also make a nand backup if you haven't yet.
    Damn I suck!!!!

  6. 1 User Says Thank You Krank For This Useful Post


  7. #3265
    New Member
    Join Date
    Jan 2010
    Posts
    27
    Thanks
    17
    Thanked 0 Times in 0 Posts
    ok when i install priiloader it does not reset my wii is it supposed to? i powered it off and held reset and priiloader came up and i did as it said does that mean its installed...

  8. #3266
    New Member
    Join Date
    May 2010
    Posts
    28
    Thanks
    1
    Thanked 0 Times in 0 Posts
    i have a proplem please help
    in your guide when i follow step 3
    i go to install ios36w fakesign'
    it just give me error
    what should i do to fix this
    and i dont have al nand backup to restore my wii
    please help what should i do >?

  9. #3267
    Senior Member
    Retired WiiHacks Staff
    narse1979's Avatar
    Join Date
    Mar 2010
    Location
    Southern Fairy Land
    Posts
    7,489
    Thanks
    826
    Thanked 1,775 Times in 1,371 Posts
    Blog Entries
    7
    Quote Originally Posted by ayhamx View Post
    i have a proplem please help
    in your guide when i follow step 3
    i go to install ios36w fakesign'
    it just give me error
    what should i do to fix this
    and i dont have al nand backup to restore my wii
    please help what should i do >?
    What was the error?


  10. #3268
    Senior Member
    Retired WiiHacks Staff
    narse1979's Avatar
    Join Date
    Mar 2010
    Location
    Southern Fairy Land
    Posts
    7,489
    Thanks
    826
    Thanked 1,775 Times in 1,371 Posts
    Blog Entries
    7
    Quote Originally Posted by daseone2005 View Post
    ok when i install priiloader it does not reset my wii is it supposed to? i powered it off and held reset and priiloader came up and i did as it said does that mean its installed...
    yes if it comes up its installed - enable the suggested hacks


  11. 1 User Says Thank You narse1979 For This Useful Post


  12. #3269
    New Member
    Join Date
    May 2010
    Posts
    28
    Thanks
    1
    Thanked 0 Times in 0 Posts
    it says :
    exception (dsl) occured!
    gpr00 gp08.............................................. ..

    and a lot of words like that

  13. #3270
    New Member
    Join Date
    Jun 2010
    Posts
    47
    Thanks
    6
    Thanked 0 Times in 0 Posts
    i have a 4.2u wii and i was following the guide but on the step 5 where i download i can get ios249,i get a "reading ios38-64-v3864.wad please wait.......ERROR!!! (ret -1)" what is that????? =( how do i fix the problem,i have that wad on the root,should i put it on the WAD folder too??

    any help would be appreciated,thanxx.

    nvm found the problem....almost done with the mod on my 4.2 FINNALY AFTER ALL THAT TIME!!! =D
    Last edited by oddgriffin; 07-09-2010 at 02:14 PM.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •