Page 4 of 400 FirstFirst ... 234561454104 ... LastLast
Results 31 to 40 of 3999

Thread: Need Help? Post your system check here

  1. #31
    Forum Administrator BluPhant's Avatar
    Join Date
    May 2010
    Location
    New England
    Posts
    2,350
    Thanks
    206
    Thanked 1,276 Times in 720 Posts
    As bmarlo already told you, use 1.7. Or you could use MMM. Prior versions of wad manager no longer recommended.

    Softmod ANY Wii
    | USB-FAT32 | Error Index | Chat!
    An Introduction To Wii Hacking - MUST READ for all new Wii Hackers
    If I have been of help to you, please click the "Thanks" icon to the left.



  2. #32
    New Member Tink69's Avatar
    Join Date
    Jan 2011
    Posts
    91
    Thanks
    10
    Thanked 1 Time in 1 Post
    Quote Originally Posted by Tink69 View Post
    This is twice now this has happened. Not sure whats doing it. But dont change anything from last time to this time... Played fine, sat for a week, booted up and everything is stack dumping... everything, trying to figure out what to do thanks!

    heres my syscheck

    Spoiler

    .
    didnt think to add more to this, im using a ex hdd that is on the list, a standard sd card not an hc one, I have MMM. When I pull up CFG it stack dumped I was using 70 now back to the one before, i have to run 222 for my hd. i pull up any thing, itll either do one of two things, start for a few secs and then stack dump or go straight into a stack dump. Only thing I changed at all was the CFG version to a previous 222 version, but again that was after the stack dump. got rid of darkcore as far as i know, i followed the walk through. i believe everything else is up to date, i guess let me know what yall think of the syscheck and ill research more from what yall tell me
    Last edited by Tink69; 09-28-2011 at 07:54 AM.
    We are all a NoOb at one point, Ill try to keep my NoObness down if you do.
    More Then One USB At A Time
    If I helped at all, thank me! Thank you!
    <-----

  3. #33
    Senior Member Shift_Lock's Avatar
    Join Date
    Dec 2010
    Location
    The City of Rain
    Posts
    5,932
    Thanks
    1,320
    Thanked 1,389 Times in 1,030 Posts
    Blog Entries
    2
    Quote Originally Posted by Tink69 View Post
    didnt think to add more to this, im using a ex hdd that is on the list, a standard sd card not an hc one, I have MMM. When I pull up CFG it stack dumped I was using 70 now back to the one before, i have to run 222 for my hd. i pull up any thing, itll either do one of two things, start for a few secs and then stack dump or go straight into a stack dump. Only thing I changed at all was the CFG version to a previous 222 version, but again that was after the stack dump. got rid of darkcore as far as i know, i followed the walk through. i believe everything else is up to date, i guess let me know what yall think of the syscheck and ill research more from what yall tell me
    Your cIOS are out of date. there are newer revisions that might help cfg v70 run better. you should look into updating your softmod using mauifrogs guide.

    Did I come off like a jerk?? Read more here


    [/spoiler]

  4. #34
    New Member Tink69's Avatar
    Join Date
    Jan 2011
    Posts
    91
    Thanks
    10
    Thanked 1 Time in 1 Post
    maybe i looked in the wrong place? i found his two that are old...
    We are all a NoOb at one point, Ill try to keep my NoObness down if you do.
    More Then One USB At A Time
    If I helped at all, thank me! Thank you!
    <-----

  5. #35
    Senior Member Shift_Lock's Avatar
    Join Date
    Dec 2010
    Location
    The City of Rain
    Posts
    5,932
    Thanks
    1,320
    Thanked 1,389 Times in 1,030 Posts
    Blog Entries
    2
    Try my signature.. :P

    Did I come off like a jerk?? Read more here


    [/spoiler]

  6. 1 User Says Thank You Shift_Lock For This Useful Post


  7. #36
    New Member Tink69's Avatar
    Join Date
    Jan 2011
    Posts
    91
    Thanks
    10
    Thanked 1 Time in 1 Post
    ok i went and got the update ios pack, ill run those and a new syscheck... its funny threw the sd card back in today and no problems?!?!? crazy... ill run that update and reup the sys check

    Ok, updated the system, I think. see if its better now, thanks.

    sys check

    Spoiler

    Last edited by skellinator; 09-28-2011 at 02:19 PM.
    We are all a NoOb at one point, Ill try to keep my NoObness down if you do.
    More Then One USB At A Time
    If I helped at all, thank me! Thank you!
    <-----

  8. #37
    Retired Staffer bmarlo's Avatar
    Join Date
    Nov 2009
    Location
    Sydney,Australia
    Posts
    5,945
    Thanks
    977
    Thanked 1,702 Times in 1,315 Posts
    Blog Entries
    4
    @Tink69, your syscheck looks good.



  9. 1 User Says Thank You bmarlo For This Useful Post


  10. #38
    New Member
    Join Date
    Mar 2009
    Posts
    20
    Thanks
    7
    Thanked 1 Time in 1 Post
    Please look at my syscheck and let me know what I should change (and how please.. relatively new to Wii modding ). I am running WiiFlow from an SD card, and want to run disc-based games, VC/WiiWare from a FAT32 HDD. I intend to use the HDD simply for game access/storage.


    Spoiler


  11. #39
    Senior Member Shift_Lock's Avatar
    Join Date
    Dec 2010
    Location
    The City of Rain
    Posts
    5,932
    Thanks
    1,320
    Thanked 1,389 Times in 1,030 Posts
    Blog Entries
    2
    your syscheck looks good!

    Did I come off like a jerk?? Read more here


    [/spoiler]

  12. #40
    New Member
    Join Date
    Mar 2009
    Posts
    20
    Thanks
    7
    Thanked 1 Time in 1 Post
    Thanks, I shouldn't be concerned about stubs for IOS4 (rev 3) and IOS51 (rev 4864)?

Page 4 of 400 FirstFirst ... 234561454104 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •