Results 1 to 3 of 3

Thread: cannot get wadmanager to load also cannot get usb uploader gx to load

  1. #1
    Junior Member
    Join Date
    Dec 2009
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Question cannot get wadmanager to load also cannot get usb uploader gx to load

    I got homebrew to open and i followed the 4.2 guide on here still acts up....i got the ciso to run on 36 but the uploader still says i need to have 222 or 249...........is there a way to wipe homebrew off and start from scratch? also anyone with 4.2u any help would be appreciated

  2. #2
    Retired WiiHacks Staff Tealc's Avatar
    Join Date
    May 2009
    Location
    Sunny Wales, UK
    Posts
    7,152
    Thanks
    502
    Thanked 4,103 Times in 2,453 Posts
    Blog Entries
    1
    Just install cIOS again. Wiping homebrew will just cause problems.
    Not really doing much Wii stuff these days.

  3. #3
    Junior Member
    Join Date
    Dec 2009
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    i have done that and still nothing............cannot get it to do anything
    im running 4.2 u homebrew works, got the wad manager to open in bootmii, got the ciso to run in bootmii.............when i go to open uploader gx it freezes up...........say i need to have the 222 v4 or 249 v9.............what do i do

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •