I'm currently using NeoGamma R4 and whenever I try to play it I get a fst.bin error, does anyone know how to fix this?
I'm sorry guys, I'm a total noob when it comes to this. My brother did all the hacking \: