Results 1 to 3 of 3

Thread: Use ios 222, with wiiflow 249?

  1. #1
    New Member
    Join Date
    Dec 2010
    Posts
    10
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Use ios 222, with wiiflow 249?

    Hey guys, just done a fresh ModMii install, and grabbed wiiflow while I was at it. Backed up all my discs and all seem to be running perfect. Bar one. Super smash brother brawl.



    Ive read its because it uses IOS 222. I know I have that as I can select ot in usb loader. Os there anyway I can get it on my wiiflow install? Would be nice to have the game working.

  2. #2
    WiiHacks Staff
    Only Site Donators Can PM Staff
    Forum Administrator
    IRC AOP
    skellinator's Avatar
    Join Date
    Aug 2010
    Location
    SE United States
    Posts
    6,066
    Thanks
    827
    Thanked 2,083 Times in 1,757 Posts
    I do not use wiiflow but am pretty sure there are options on it. You should be able to change the settings for any individual game. I thought the latest version of wiiflow would automatically select the correct ios for you. Are you on the latest version?

  3. #3
    New Member
    Join Date
    Dec 2010
    Posts
    10
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Quote Originally Posted by skellinator View Post
    I do not use wiiflow but am pretty sure there are options on it. You should be able to change the settings for any individual game. I thought the latest version of wiiflow would automatically select the correct ios for you. Are you on the latest version?




    yeah r418 is what im using. It only has 245 to 250 as the IOS's I can select. Where as usb loader has all the Hermes and d2x ios's. I've read there's a 222 version and 249. Would rather have one if possible.



    Excuse spelling errors my HTC titans auto correct is a pain!
    Last edited by TehHazeno; 02-22-2012 at 02:23 PM.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •