Results 1 to 2 of 2

Thread: Loaded priiloader7 but it can not find the hack_hash.ini when I try to set the config

  1. #1

    Loaded priiloader7 but it can not find the hack_hash.ini when I try to set the config

    I have loaded the priiloader by holding the reset button down while turning on the wii. When I go to set hacks it says no hack_hash.ini found. I have put the file on the root of my sd card and also in the folder-it still cannot retrieve it. I have tried different hack files but none will load. Does anyone have a fix for this? Please let me know.

  2. #2
    Junior Member dniMretsaM's Avatar
    Join Date
    May 2010
    Location
    NE Ohio
    Posts
    1,142
    Did you put the hacks_hash.ini file in SD:/apps/priiloader/ or in a different folder?
    SM 4.1 (v499) - BootMii/IOS v1.5 - HBC 1.1.2 - Priiloader 0.8b6 - d2x v9(r49) - WiiFlow 4.1.1
    [SPOILER=Must read threads]Thinking About Hacking a Wii? Read This First.
    Brick Prevention
    Softmod ANY Wii (updated 03/30/2013)
    How To Run & Post A System Check[/SPOILER][SPOILER=Helpful threads]USB Compatibility List
    FAT32 Formatting
    WiiFlow Guide
    Troublesome Games And Their Solution
    Error Index[/SPOILER]
    Quote Originally Posted by sven
    [16:26:34] i'm never sarcastic.
    [16:26:41] feel free to quote me on that.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •