Results 1 to 2 of 2

Thread: Can't get waninkoko cios 249 to install

  1. #1
    New Member
    Join Date
    Aug 2011
    Thanked 0 Times in 0 Posts

    Can't get waninkoko cios 249 to install

    Hi guys

    im new to this fourm , Im kinda loosing my marbles by trying to get cios 249 to install , I have tried a number of Apps packs from the fourm but can't seem to get this cios to install , as i WANT TO PLAY GAMES OF mY hdd :-( I've tried a number of FaQ's but none seem to help , In my home brw it say's ver IOs61 v22.29, I have cIOS38r17-Installer and Hermes_cIOS_installer_rev5 on my SD card , but evry time I click on the istall on home brew the wii, remote seems to freeze and 2 blue lights blink , am i missing nother cios maybe ?? Pls help , I got 95 games in wbfs from my cousin and I don't wanna write them to DVD to play em
    thanks a mill

  2. #2
    Retired WiiHacks Staff
    Join Date
    Nov 2009
    New Franklin, Ohio. USA
    Thanked 2,596 Times in 2,026 Posts
    you might want to follow a guide to do


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts