Results 1 to 2 of 2

Thread: I am currently softmodding a 4.3 Wii and ran into a problem

  1. #1
    New Member
    Join Date
    Dec 2010
    Posts
    83
    Thanks
    50
    Thanked 1 Time in 1 Post

    I am currently softmodding a 4.3 Wii and ran into a problem

    I am currently softmodding a 4.3 Wii and have run into this problem. Can someone tell me what I need to do as the 4.3 tut don't say what to do if there are errors.

    I am at the Verify Checksums -very important section of the tut and have run into a problem.

    when I check the CIOS-PACK.md5 I get 11 errors, before I continue what do I do?

    it says
    All Checksums should verify without issue. Errors = Bad News, so try again

    I ran it 3 times and every time I get 11 errors.

  2. #2
    Retired WiiHacks Staff
    Join Date
    Nov 2009
    Location
    New Franklin, Ohio. USA
    Posts
    10,302
    Thanks
    2,249
    Thanked 2,596 Times in 2,026 Posts
    Quote Originally Posted by spazcreations View Post
    I am currently softmodding a 4.3 Wii and have run into this problem. Can someone tell me what I need to do as the 4.3 tut don't say what to do if there are errors.

    I am at the Verify Checksums -very important section of the tut and have run into a problem.

    when I check the CIOS-PACK.md5 I get 11 errors, before I continue what do I do?

    it says
    All Checksums should verify without issue. Errors = Bad News, so try again

    I ran it 3 times and every time I get 11 errors.
    Your previous post in the actual guide was sufficient. No need to clutter the forums with the same questions. Be patient and wait for a response in the guide thread.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •