Results 1 to 3 of 3

Thread: Config usb loader menu is black?

  1. #1

    Config usb loader menu is black?

    Hello, I have a problem with the config usb loader going black on just the menu portion right when the program is loaded I can still get into the games and they run fine but anything with text from selecting the hard drive to trying to get covers is black and i cant do anything at all nothing will download wont update usb gx works fine only does this on maybe 3% of the consoles i mod? I would really appreciate any help its really starting to bug me.

  2. #2
    Retired WiiHacks Staff peire's Avatar
    Join Date
    Sep 2010
    England,Liverpool (land of the scousers)
    there is aguide in my sig for cfg loader it is the latest version try that. I think it might be the theme on the cfg loader
    thanks to bmarlo for this signature

  3. #3
    Thank you, very much peire fixed it! thanks agian sir.


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts