Results 1 to 4 of 4

Thread: cfg loader defaulting to fat, but i want wbfs??

  1. #1

    cfg loader defaulting to fat, but i want wbfs??

    how can i set cfg usb loader to default to my wbfs partition instead of defaulting to fat partition (which gives an error) ??

    thanks!

  2. #2
    Member WhiteShad0wX's Avatar
    Join Date
    Jun 2010
    Location
    I'm right here
    Posts
    1,615
    check in options, set it to your wbfs, then save settings
    See the Thanks button over there?
    <================================= Click it

  3. #3
    Quote Originally Posted by us3rname View Post
    check in options, set it to your wbfs, then save settings
    That's my point... I don't see anything anywhere in settings for this!

  4. #4
    Senior Member Cile's Avatar
    Join Date
    Nov 2009
    Location
    Australia
    Posts
    5,071
    add this to cfg config.txt

    partition = WBFS

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •