Results 1 to 2 of 2

Thread: USB loader GX needs unstubbed cIOS 222 v4 or 249 v9

  1. #1

    USB loader GX needs unstubbed cIOS 222 v4 or 249 v9

    Hi again
    Ive come across my 1st problem. I installed homebrew and bootmii without and problems. I am now trying to install USB loader. Everytime I try to install it, I get "USB loader GX needs unstubbed cIOS 222 v4 or 249 v9" My Wii is a 4.0E if that helps

    Thanks

  2. #2
    Retired WiiHacks Staff Krafter's Avatar
    Join Date
    Dec 2009
    Posts
    4,450
    Go back to your intro post and read the info that I linked you and follow the softmod any wii guide. You need to install some cIOS's. Simply installing HBC does not do that for you.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •