Results 1 to 3 of 3

Thread: StartPatch 4.1 questions?

  1. #1

    StartPatch 4.1 questions?

    I tried to install StartPatch 4.1 NTSCU. It says "not found in .dol" every time I select something. What do I need to do?

    I originally had cIOSCORP 3.6 installed and it loaded games to the disc channel with no problems, but it gave me the "no vulnerrable IOS..." error when trying to run Bootmii and by a recommendation on this site I uninstalled it. What should I do at this point?

  2. #2
    Should I use Priiloader instead?

  3. #3
    has anybody used Startpatch 4.1 NTSC? I need some help please. It says nothing is contained in the .dol. Nothing to do.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •