Results 1 to 4 of 4

Thread: im super confused....

  1. #1

    im super confused....

    i cant install ios36 with the trucha bug. when i first started, i installed iso36 without the trucha bug. it gives me a error on tbr when i put ios15 and and have to install the 3 patches. its say "Has your installed ios36 a higher revision than 3094?" im getting errors here and there. i updated from 4.0u to 4.1u. i tried to do the whole softmod any wii guide again but still errors. im pretty stumped...

  2. #2
    The error index in my signature will help you with anything that pops up. (Also in future posts be sure to include the error codes it's giving you... and then only if you can't figure it out from the error code index.)

  3. #3
    Banned
    Join Date
    Sep 2009
    Location
    0100111001001010
    Posts
    3,704
    From what I understand you just need to install a clean IOS36 [you can use NUSdownloader to get the IOS] then use wad manager to install it. If i am wrong, please someone else speak up, lol.

  4. #4
    Quote Originally Posted by junkmailturds View Post
    The error index in my signature will help you with anything that pops up. (Also in future posts be sure to include the error codes it's giving you... and then only if you can't figure it out from the error code index.)
    i did the guide on 1035 and i ran the neogamma on your sig and it tells me i have no ios..

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •