Results 1 to 9 of 9

Thread: 002 error

  1. #1

    Unhappy 002 error

    hi spent all yday softmodding my wii v4.2e got it all done in the end, stuck a disk in and then run the backup launcher started to run then come up with a blue screen and a 002 error.

    looked at the error codes topic but i cant work it out how to do it!

    help would be great

    cheers
    dicko11
    Last edited by dicko11; 10-27-2009 at 07:11 AM.

  2. #2
    Banned
    Join Date
    Sep 2009
    Location
    0100111001001010
    Posts
    3,704
    you have to make sure 002 fix is ON in the loader.

  3. #3
    been the total div that i am, this has totally fired my brain, how do i do that?

  4. #4
    There is a loader called neogamma and it works great. I ise the latest version rev7. Pretty much every game works with it. What loader are you using by the way?

  5. #5
    backup launcher

  6. #6
    Quote Originally Posted by junkmailturds View Post
    There is a loader called neogamma and it works great. I ise the latest version rev7. Pretty much every game works with it. What loader are you using by the way?
    where would i be able to find this, google not coming back with much, and how do i install it? just stick in apps folder?

  7. #7
    Go under forums and go to the one that says backup loaders and software. Thread on there is on neogamma. It has the files and everything. The forwader there is if you want a channel for neogamma. Hope this helps.

  8. #8
    thanks got that and it worked a treat, just had wii fit plus running!

  9. #9
    Awesome. Ten gold stars.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •