Results 1 to 2 of 2

Thread: wad manager on 4.2E

  1. #1

    wad manager on 4.2E

    i have the homebrew channel an now i want to install wads. but when i want to install a wad, comes error ret 2001. can anyone help me please???

  2. #2
    Quote Originally Posted by Markus1995 View Post
    i have the homebrew channel an now i want to install wads. but when i want to install a wad, comes error ret 2001. can anyone help me please???
    what version are you running ???

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •