Results 1 to 2 of 2

Thread: cannot remove stub 249

  1. #1
    New Member
    Join Date
    Sep 2009
    Thanked 0 Times in 0 Posts

    Unhappy cannot remove stub 249

    ive been trying to mod my 4.2 for days now. i successfully modded my 4.0 but when i try to mod a friends virgin 4.2, i keep getting stuck on the same thing. i believe that i am having trouble removing stub 249. i have followed guides to the t and searched and searched for the answer but cannot find it anywhere. ive even tried googling it but no luck. when u launch bootmii and wad manager is suppose to open to remove the stub, it does not open and i cannot open in hbc either. when i run cios38rev14 the wiimote turns off and screen freezes which leads me to believe that i must not have the stub removed. ive tried all the hack packs and the other guide that refers to trucha bug restorer but when i download that pack, trucha bug does not open in bootmiii either. What to do????? i may have done a step out of order and messed everything up. should i wipe it all clean and start over? any help would be greatly appreciated i have tried for days.

  2. #2
    Junior Member
    Join Date
    Dec 2008
    Thanked 2 Times in 1 Post
    me hae same proplem


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts