Results 1 to 3 of 3

Thread: how do I install preloader on system 3.4USA

  1. #1

    how do I install preloader on system 3.4USA

    Hi, I saw some tuts about installing preloader but it doesnt have hacks.ini for system3.4USA. Can anyone help?

  2. #2
    New Member RGJR77's Avatar
    Join Date
    Dec 2008
    Location
    Wiiville
    Posts
    435
    I dont believe you can. 3.2 you can install preloader .28 and 4.0 you can install preloader .29 thats it i believe maybe 4.1 you can have preloader .29

  3. #3
    New Member Cressida's Avatar
    Join Date
    May 2009
    Location
    Western Australia
    Posts
    384
    Quote Originally Posted by leylia View Post
    Hi, I saw some tuts about installing preloader but it doesnt have hacks.ini for system3.4USA. Can anyone help?
    This will answer all your questions:

    http://www.wiihacks.com/other-faq-gu...any-wii-5.html
    GOOD MEN SLEEP SOUNDLY
    AT NIGHT,
    KNOWING THAT ROUGH MEN
    STAND READY TO DO VIOLENCE ON THEIR BEHALF IF THEY DON'T INSTALL IOS 38, 53, 55.

    Press at the bottom right of the post if this response was of any assistance.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •