Search:

Type: Posts; User: hopewithinchaos

Search: Search took 0.00 seconds.

  1. As soon as you said that i realized i forgot to...

    As soon as you said that i realized i forgot to enable "Use classic INI" in the settings. Did that and it appeared immediatly. Thanks :)
  2. Hmm, that may be the issue. i have priiloader 0_6

    Hmm, that may be the issue. i have priiloader 0_6
  3. Help with PriiLoader on 4.0U console

    I've recently gotten Priiloader on my system, and i have a 4.0U System menu. In the hacks.ini file i have for this, there is no "Block Disc Update" setting, which is the main reason I wanted...
Results 1 to 3 of 3