Search:

Type: Posts; User: calith

Search: Search took 0.00 seconds.

  1. Sticky: I followed the guide a year ago and couldnt get...

    I followed the guide a year ago and couldnt get priiloader to work back then.
    have just rerun through the guide but still had an issue with priiloader.
    I managed to find a hacks_hash file for a...
  2. Sticky: I opened the latest hacks_hash file and replaced...

    I opened the latest hacks_hash file and replaced the contents with with what you posted above brian.
    however I still get the same message.
    There dosent seam to be much code compared to the newer...
  3. Sticky: I have managed to find someone that had a similar...

    I have managed to find someone that had a similar problem "couldn't find any hacks for system menu v54450"
    and they fixed it using an earlier hacks_hash.ini that was compatible with their system...
  4. Sticky: @stsaerox I reran through the entire softmodding...

    @stsaerox
    I reran through the entire softmodding guide and still no luck.
    did you also have the message "couldn't find any hacks for system menu v54450"
    I have just modded 2 more wii's with no...
  5. Sticky: well I reran through softmodding guide for any...

    well I reran through softmodding guide for any wii from start to finish.(installing all ISO's and cISO's)
    am still getting the same message :(
  6. Sticky: sorry to bother you guys I soft modded my...

    sorry to bother you guys
    I soft modded my nephews wii a year ago using the "softmod any wii guide".
    I have installed Priiloader and placed the hacks_hash.ini in the priiloader folder but when I go...
  7. Replies
    17,903
    Views
    4,632,262

    Sticky: http://images.wiihacks.com/images/misc/quote_icon....

    http://images.wiihacks.com/images/misc/quote_icon.png Originally Posted by calith http://images.wiihacks.com/images/buttons/viewpost-right.png
    Hi guys
    I have a wii which was updated...
  8. Replies
    17,903
    Views
    4,632,262

    Sticky: Hi guys I have a wii which was updated to 4.3e...

    Hi guys
    I have a wii which was updated to 4.3e
    I followed the guide using batthaxx and everything worked fantastic up untill i had to load priiloader and enter the system menu.
    as soon as i click...
Results 1 to 8 of 9