Results 1 to 3 of 3

Thread: Spoiler Tags Not Working Properly

  1. #1
    New Member GILLY89's Avatar
    Join Date
    Aug 2011
    Location
    Someplace Nice
    Posts
    23
    Thanks
    14
    Thanked 10 Times in 3 Posts

    Spoiler Tags Not Working Properly

    Seems to be some issues with Spoiler tags, have any staff noticed this at all?

    I was on here yesterday & things seemed to be as they should.

    The thread I've seen this in is this one - http://www.wiihacks.com/recommended-faqs-guides-tutorials-only/60921-guide-softmod-any-wii.html

    I'm using Chrome 13.
    System Menu: 4.3E
    Drive Chipset: GC2-D2E
    Serial No: LEH2433X

  2. #2
    WiiHacks Staff
    Only Site Donators Can PM Staff
    Forum Administrator
    IRC AOP
    Wall-Eyed Mucksucker
    emuhack's Avatar
    Join Date
    Aug 2009
    Location
    Windy City
    Posts
    7,471
    Thanks
    892
    Thanked 2,132 Times in 1,347 Posts
    Blog Entries
    13
    We will look into it...

    thanks for letting us know!!!


  3. #3
    WiiHacks Staff
    Server Administrator
    Only site donators may send a PM to WiiHacks Staff
    fatal's Avatar
    Join Date
    Nov 2006
    Location
    Vancouver
    Posts
    924
    Thanks
    76
    Thanked 407 Times in 185 Posts
    Blog Entries
    2
    thanks, its being worked on..

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •