Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Help - preloader V0.29 errors ???

  1. #11
    New Member
    Join Date
    Nov 2009
    Posts
    123
    Thanks
    9
    Thanked 1 Time in 1 Post
    Quote Originally Posted by jono400 View Post
    Further to the above I notice that one off the options within the installation off the priiloader is to " Hold down B withany off the above options to use ios249 ( cios ) " do I want to use this option whilst installing ??
    Okay cheers for that, anyone adbise re the above ie. the need to use ios249 whilst installing priiloader ??

    also from what I have been reading around these forums a few users are having probs with priiloadfer version 2 aut booting to priiloader even if they select wii menu. can the original version still be d/loaded - link ??

  2. #12
    Jax
    Jax is offline
    Senior Member
    Retired WiiHacks Staff
    Jax's Avatar
    Join Date
    Apr 2009
    Location
    Schenectady,NY
    Posts
    3,665
    Thanks
    3,219
    Thanked 1,337 Times in 1,114 Posts
    Quote Originally Posted by jono400 View Post
    Okay cheers for that, anyone adbise re the above ie. the need to use ios249 whilst installing priiloader ??

    also from what I have been reading around these forums a few users are having probs with priiloadfer version 2 aut booting to priiloader even if they select wii menu. can the original version still be d/loaded - link ??
    This is the preloader v0.29 with With hacks.ini for 4.ou.

    If your on another system menu you will need to get the right Hacks .ini file for yor system.

    If this helped press thanks.

  3. #13
    New Member
    Join Date
    Nov 2009
    Posts
    123
    Thanks
    9
    Thanked 1 Time in 1 Post
    Okay thanks for that, okay am running on system 4.1e, will your link suit my particular system ??

    would have just went ahead and installed the new Priiloader version 1 but as I say need to know if I have to use ios249 whilst installing and also a link to where I will get this version 1 ??

    thanks

  4. #14
    Jax
    Jax is offline
    Senior Member
    Retired WiiHacks Staff
    Jax's Avatar
    Join Date
    Apr 2009
    Location
    Schenectady,NY
    Posts
    3,665
    Thanks
    3,219
    Thanked 1,337 Times in 1,114 Posts
    Quote Originally Posted by jono400 View Post
    Okay thanks for that, okay am running on system 4.1e, will your link suit my particular system ??

    would have just went ahead and installed the new Priiloader version 1 but as I say need to know if I have to use ios249 whilst installing and also a link to where I will get this version 1 ??

    thanks
    You need to get hacks ini file for your system menu 4.1e

    This hacks ini wont work for yours!
    Here's a link;

    http://www.wiihacks.com/recommended-...d-any-wii.html
    Last edited by Jax; 12-18-2009 at 11:02 AM. Reason: Info.

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •