Results 1 to 5 of 5

Thread: 4.3e Indiana Pwns will not install Homebrew - Exception (DSI) error

  1. #1
    New Member
    Join Date
    Jun 2009
    Posts
    159
    Thanks
    24
    Thanked 1 Time in 1 Post

    4.3e Indiana Pwns will not install Homebrew - Exception (DSI) error

    previously soft modded and updated by an arse...

    will the above stop it from being re done.

    google for an hour and no good explanation , hence asking you brainy lot

  2. #2
    WiiHacks Staff
    Only Site Donators Can PM Staff
    Senior Moderator
    Pob3008's Avatar
    Join Date
    Nov 2009
    Location
    Liverpool
    Posts
    6,832
    Thanks
    911
    Thanked 2,105 Times in 1,487 Posts
    Blog Entries
    13
    R u following the 4.3 guide from wiihacks?

  3. #3
    Retired WiiHacks Staff Krafter's Avatar
    Join Date
    Dec 2009
    Posts
    4,426
    Thanks
    460
    Thanked 1,092 Times in 857 Posts
    Blog Entries
    5
    Quote Originally Posted by Pob3008 View Post
    R u following the 4.3 guide from wiihacks?

    1. If the answer is no then please do so.
    2. If the answer is yes then please ask all questions in the guide.

  4. #4
    New Member
    Join Date
    Jun 2009
    Posts
    159
    Thanks
    24
    Thanked 1 Time in 1 Post
    yes using this guide as mentioned b4 , but still cant install hb due to above reason , why am i getting this ?

  5. #5
    Retired WiiHacks Staff Krafter's Avatar
    Join Date
    Dec 2009
    Posts
    4,426
    Thanks
    460
    Thanked 1,092 Times in 857 Posts
    Blog Entries
    5
    IDK but you should ask in the guide as I said above.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •