Quote Originally Posted by Krank View Post
You do not need to update to rev 19 + to load from FAT32. It works just fine with 222 and 223 v4.

Also this issue has nothing to do with IOS so he does not need to update them.
I was talking about 249, because I thought NeoGamma supported FAT32 now. I was saying that, had that been true, 249 would have needed an update for NeoGamma.