Results 1 to 2 of 2

Thread: Error #002 on Korea Mod version 4.0U

  1. #1
    Junior Member
    Join Date
    Nov 2009
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Question Error #002 on Korea Mod version 4.0U

    hi everyone,

    i'm getting error #002 when i'm trying to run Just Dance. my console is a korean version modified to 4.0U. The same error happens when I tried using ValBox loader and SD/USB Loader v1.5 by waninkoko.

    Any help is much appreciated. thanks!

  2. #2
    Senior Member
    DA KINE WiiHacker
    mauifrog's Avatar
    Join Date
    May 2009
    Posts
    9,186
    Thanks
    307
    Thanked 9,582 Times in 2,974 Posts
    Blog Entries
    15
    Try to load it with usbloader GX, neogamman r7 or r8.
    Ipsa scientia potestas est.


    Warning: Piracy is NOT supported. Word your questions carefully.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •